搜索

4.5.6. 更改数据中心兼容性版本

download PDF
Red Hat Virtualization 数据中心具有兼容性版本。兼容性版本表示数据中心要与之兼容的 Red Hat Virtualization 版本。数据中心中的所有集群都必须支持所需的兼容性级别。
注意
要更改数据中心兼容性版本,您必须首先将数据中心中的所有集群更新至支持您所需兼容性级别的级别。

过程 4.5. 更改数据中心兼容性版本

  1. 在管理门户中,点 Data Centers 选项卡。
  2. 从显示的列表中选择要更改的数据中心。
  3. Edit
  4. Compatibility Version 更改为所需的值。
  5. 单击 OK 以打开 Change Data Center Compatibility Version 确认窗口。
  6. OK 确认。
您已更新了数据中心的兼容性版本。
重要
升级兼容性也将升级属于数据中心的所有存储域。
Red Hat logoGithubRedditYoutubeTwitter

学习

尝试、购买和销售

社区

关于红帽文档

通过我们的产品和服务,以及可以信赖的内容,帮助红帽用户创新并实现他们的目标。

让开源更具包容性

红帽致力于替换我们的代码、文档和 Web 属性中存在问题的语言。欲了解更多详情,请参阅红帽博客.

關於紅帽

我们提供强化的解决方案,使企业能够更轻松地跨平台和环境(从核心数据中心到网络边缘)工作。

© 2024 Red Hat, Inc.